<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.oparaguacu.com.br/xmlrpc.php" />
	<title>MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis &#8211; Jornal Oparaguaçu Itaberaba</title>
<link rel='dns-prefetch' href='//www.oparaguacu.com.br' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Oparaguaçu Itaberaba &raquo;" href="http://www.oparaguacu.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Oparaguaçu Itaberaba &raquo;" href="http://www.oparaguacu.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Oparaguaçu Itaberaba &raquo; MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis" href="http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#219b00" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oparaguacu.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.oparaguacu.com.br/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.oparaguacu.com.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.oparaguacu.com.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oparaguacu.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.oparaguacu.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.oparaguacu.com.br\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.oparaguacu.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"upwards","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-content/plugins/whatsapp-button/js/whatsapp-button.js'></script>
<link rel='https://api.w.org/' href='http://www.oparaguacu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oparaguacu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oparaguacu.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rui assina acordo para construção de fábrica de insulina na Bahia' href='http://www.oparaguacu.com.br/rui-assina-acordo-para-construcao-de-fabrica-de-insulina-na-bahia/' />
<link rel='next' title='Ex-integrantes da banda New Hit são condenados a 10 anos de prisão' href='http://www.oparaguacu.com.br/ex-integrantes-da-banda-new-hit-sao-condenados-a-10-anos-de-prisao/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" />
<link rel='shortlink' href='http://www.oparaguacu.com.br/?p=227540' />
<link rel="alternate" type="application/json+oembed" href="http://www.oparaguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oparaguacu.com.br%2Fmpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oparaguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oparaguacu.com.br%2Fmpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 25px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.oparaguacu.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis - Jornal Oparaguaçu Itaberaba" />
<meta property="og:type" content="article" />
<meta property="og:description" content="O Ministério Público Federal (MPF) em Irecê emitiu, no dia 24 de agosto, recomendações à Secretaria" />
<meta property="og:url" content="http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" />
<meta property="og:site_name" content="Jornal Oparaguaçu Itaberaba" />
<meta property="og:image" content="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2-640x405.jpg" />

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 1.1.1" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-227540 single-format-standard wrapper-has-shadow is-lazyload is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">quarta-feira, agosto 30 2017</strong>
						</div>
						
				<div class="tie-alignleft">
									</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
									</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: 5px; margin-bottom: 5px;">
				<a title="Jornal Oparaguaçu Itaberaba" href="http://www.oparaguacu.com.br/">
					
					<img src="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/logojornal.png" alt="Jornal Oparaguaçu Itaberaba" class="logo_normal" width="622" height="176" style="max-height:176px; width: auto;">
					<img src="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/logojornal.png" alt="Jornal Oparaguaçu Itaberaba" class="logo_2x" width="622" height="176" style="max-height:176px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=" fixed-enabled"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-inicio" class="menu" role="menubar"><li id="menu-item-7064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7064"><a href="http://www.oparaguacu.com.br/">Home</a></li>
<li id="menu-item-200900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200900 menu-item-has-icon mega-menu mega-recent-featured " data-id="21853" ><a title="Esportes" href="http://www.oparaguacu.com.br/category/esportes-itaberaba-noticias-oparaguacu/"> <span aria-hidden="true" class="fa fa-male"></span> Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-200901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200901 menu-item-has-icon mega-menu mega-cat " data-id="11" ><a title="Polícia" href="http://www.oparaguacu.com.br/category/policia-2/"> <span aria-hidden="true" class="fa fa-car"></span> Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-200903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200903 menu-item-has-icon mega-menu mega-cat " data-id="21800" ><a title="Itaberaba" href="http://www.oparaguacu.com.br/category/itaberaba/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Itaberaba</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<div class="mega-cat-content vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-200904" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-200904"><a title="Enfoque Baiano" href="http://www.oparaguacu.com.br/category/senado-bahia/">Enfoque Baiano</a></li>
<li id="menu-item-198605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198605"><a href="http://www.oparaguacu.com.br/category/ultimas-edicoes/">Ultimas edições</a></li>
<li id="menu-item-224237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224237"><a href="#">Cidades</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" role="search" aria-label="Search">
				<form method="get" id="search" action="http://www.oparaguacu.com.br//">
					<input id="search-input" type="text" name="s" title="Pesquisa" placeholder="Pesquisa" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log in</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/?random-post=1" class="random-post" title="Random Article">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Post</span>
			</a>
		</li>
		  </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://www.oparaguacu.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://www.oparaguacu.com.br/category/educacao-itaberaba-noticias-oparaguacu/"> Educação</a><em class="delimiter">/</em><span class="current">MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/www.oparaguacu.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Educa\u00e7\u00e3o","@id":"http:\/\/www.oparaguacu.com.br\/category\/educacao-itaberaba-noticias-oparaguacu\/"}},{"@type":"ListItem","position":3,"item":{"name":"MPF recomenda que \u00f3rg\u00e3os garantam direitos de comunidade quilombola em Len\u00e7\u00f3is","@id":"http:\/\/www.oparaguacu.com.br\/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-95" href="http://www.oparaguacu.com.br/category/educacao-itaberaba-noticias-oparaguacu/">Educação</a><a class="post-cat tie-cat-26501" href="http://www.oparaguacu.com.br/category/senado-bahia/">Enfoque Baiano</a><a class="post-cat tie-cat-4" href="http://www.oparaguacu.com.br/category/itaberaba-noticias-oparaguacu/">Flash</a><a class="post-cat tie-cat-22312" href="http://www.oparaguacu.com.br/category/lencois/">Lençóis</a></h5>
			<h1 class="post-title entry-title">MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://www.oparaguacu.com.br/author/salvador/"><img alt='' src='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty-small.png' data-src='http://2.gravatar.com/avatar/2e7b1e1b4cb9c7bb2879debe87bf44d8?s=140&#038;d=blank&#038;r=g' class='avatar avatar-140 photo lazy-img' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://www.oparaguacu.com.br/author/salvador/" class="author-name" title="Salvador do Paraguaçu">Salvador do Paraguaçu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 horas ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

				<div class="entry-content entry clearfix">

					<div class="pf-content"><figure id="attachment_227541" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-227541" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2-300x192.jpg" alt="" width="300" height="192" srcset="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2-300x192.jpg 300w, http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2-600x384.jpg 600w, http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Encontro de Arte Rupestre em Lençóis<br />Foto: Ronaldo Silva /Agecom</figcaption></figure>
<div>O Ministério Público Federal (MPF) em Irecê emitiu, no dia 24 de agosto, recomendações à Secretaria de Segurança Pública do Estado da Bahia (SSP-BA), às Polícias Civil e Militar do Estado da Bahia e à prefeitura de Lençóis, na Chapada Diamantina, para que adotem medidas que visem garantir o direito à vida, à integridade física e à educação dos quilombolas da comunidade de Iúna, localizada no município. As recomendações resultam de procedimento instaurado pelo MPF para acompanhar a investigação da chacina ocorrida no quilombo no último dia 6 de agosto, quando seis integrantes da comunidade foram assassinados dentro do território.</div>
<div>Desde então, de acordo com o procurador da República Márcio Albuquerque de Castro, a comunidade “vive sob contínuo e severo estado de medo”. Nas recomendações, o MPF destacou que o crime acarretou na saída de muitas famílias do quilombo: das 42 que ali residiam, restam apenas 12, cujas crianças deixaram de frequentar a escola, por medo de novos ataques. O MPF recomendou que a SSP-BA e as Polícias Civil e Militar empreguem medidas para garantir o direito à vida, à integridade física e ao patrimônio dos quilombolas, inclusive com envio periódico de rondas ao local; e que atendam prontamente às ocorrências na comunidade, especialmente com investigações céleres e minuciosas.</div>
<div>A prefeitura de Lençóis deverá disponibilizar apoio logístico aos quilombolas que desejem retornar à Comunidade de Iúna, assim como auxílio psicológico ou psiquiátrico a todos os seus integrantes. De forma conjunta, os órgãos estaduais e a prefeitura de Lençóis deverão, ainda, adotar providências para a imediata retomada das aulas na Comunidade de Iúna.</div>
<div></div>
<div>Fonte: http://marioangelobarreto.blogspot.com.br</div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon-small.gif" alt="PrintFriendly and PDF" width="18" height="18"><span class="printfriendly-text2">Imprimir</span></a></div></div><div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-08-30T08:44:56+00:00","datePublished":"2017-08-30T08:44:56+00:00","dateModified":"2017-08-30T08:44:56+00:00","headline":"MPF recomenda que \u00f3rg\u00e3os garantam direitos de comunidade quilombola em Len\u00e7\u00f3is","name":"MPF recomenda que \u00f3rg\u00e3os garantam direitos de comunidade quilombola em Len\u00e7\u00f3is","keywords":[],"url":"http:\/\/www.oparaguacu.com.br\/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois\/","description":"O Minist\u00e9rio P\u00fablico Federal (MPF) em Irec\u00ea emitiu, no dia 24 de agosto, recomenda\u00e7\u00f5es \u00e0 Secretaria de Seguran\u00e7a P\u00fablica do Estado da Bahia (SSP-BA), \u00e0s Pol\u00edcias Civil e Militar do Estado da Bahia e \u00e0","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Jornal Oparagua\u00e7u Itaberaba","logo":{"@type":"ImageObject","url":"http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/logojornal.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.oparaguacu.com.br\/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Salvador do Paragua\u00e7u","url":"http:\/\/www.oparaguacu.com.br\/author\/salvador\/"},"articleSection":"Educa\u00e7\u00e3o,Enfoque Baiano,Flash,Len\u00e7\u00f3is","articleBody":"\r\n\r\nO Minist\u00e9rio P\u00fablico Federal (MPF) em Irec\u00ea emitiu, no dia 24 de agosto, recomenda\u00e7\u00f5es \u00e0 Secretaria de Seguran\u00e7a P\u00fablica do Estado da Bahia (SSP-BA), \u00e0s Pol\u00edcias Civil e Militar do Estado da Bahia e \u00e0 prefeitura de Len\u00e7\u00f3is, na Chapada Diamantina, para que adotem medidas que visem garantir o direito \u00e0 vida, \u00e0 integridade f\u00edsica e \u00e0 educa\u00e7\u00e3o dos quilombolas da comunidade de I\u00fana, localizada no munic\u00edpio. As recomenda\u00e7\u00f5es resultam de procedimento instaurado pelo MPF para acompanhar a investiga\u00e7\u00e3o da\u00a0chacina ocorrida no quilombo no \u00faltimo dia 6 de agosto, quando seis integrantes da comunidade foram assassinados dentro do territ\u00f3rio.\r\nDesde ent\u00e3o, de acordo com o procurador da Rep\u00fablica M\u00e1rcio Albuquerque de Castro, a comunidade\u00a0\u201cvive sob cont\u00ednuo e severo estado de medo\u201d. Nas recomenda\u00e7\u00f5es, o MPF destacou que o crime acarretou na sa\u00edda de muitas fam\u00edlias do quilombo: das 42 que ali residiam, restam apenas 12, cujas crian\u00e7as deixaram de frequentar a escola, por medo de novos ataques. O MPF recomendou que a SSP-BA e as Pol\u00edcias Civil e Militar empreguem medidas para garantir o direito \u00e0 vida, \u00e0 integridade f\u00edsica e ao patrim\u00f4nio dos quilombolas, inclusive com envio peri\u00f3dico de rondas ao local; e que atendam prontamente \u00e0s ocorr\u00eancias na comunidade, especialmente com investiga\u00e7\u00f5es c\u00e9leres e minuciosas.\r\nA prefeitura de Len\u00e7\u00f3is dever\u00e1 disponibilizar apoio log\u00edstico aos quilombolas que desejem retornar \u00e0 Comunidade de I\u00fana, assim como aux\u00edlio psicol\u00f3gico ou psiqui\u00e1trico a todos os seus integrantes. De forma conjunta, os \u00f3rg\u00e3os estaduais e a prefeitura de Len\u00e7\u00f3is dever\u00e3o, ainda, adotar provid\u00eancias para a imediata retomada das aulas na Comunidade de I\u00fana.\r\n\r\nFonte:\u00a0http:\/\/marioangelobarreto.blogspot.com.br","image":{"@type":"ImageObject","url":"http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/len\u00e7\u00f3is-2.jpg","width":696,"height":410}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is&#038;url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;name=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;title=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;title=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;name=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;description=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is&#038;media=http://www.oparaguacu.com.br/wp-content/uploads/2017/08/lençóis-2-640x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/&#038;title=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is&#038;body=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div class="about-author container-wrapper">

							<div class="author-avatar">
					<a href="http://www.oparaguacu.com.br/author/salvador/">
						<img alt='' src='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty-small.png' data-src='http://2.gravatar.com/avatar/2e7b1e1b4cb9c7bb2879debe87bf44d8?s=180&#038;d=blank&#038;r=g' class='avatar avatar-180 photo lazy-img' height='180' width='180' />					</a>
				</div><!-- .author-avatar /-->
				
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.oparaguacu.com.br/author/salvador/">Salvador do Paraguaçu</a></h3>

				<div class="author-bio">
					Salvador do Paraguaçu ou Salvador Roger Pereira de Souza, é jornalista editor fundador do periódico O Paraguaçu em circulação desde 1976. Solteiro (divorciado) é um ambientalista dedicado em defesa do Rio Paraguaçu. Para tanto criou a ONG Fundação Paraguaçu, com a qual promove o Projeto Cariangó, que tem por meta o plantio de 1.0 milhão de árvores nativas na região do médio Paraguaçu e Chapada Diamantina. O projeto conta com a participação de empreendedores, muitos voluntários e recebe apoio da Fundação Interamericana - IAF, que firmou o convênio BR-898 com a doação de U$49.0 mil dólares, em apoio a etapa inicial da meta de 1.0 milhão de árvores a serem plantadas em cinco anos. O ano inicial é 2016.				</div><!-- .author-bio /-->

				<ul class="social-icons">
							<li class="social-icons-item">
								<a href="http://www.oparaguacu.com.br/" rel="external" target="_blank" class="social-link url-social-icon">
								<span class="fa fa-fa fa-home" aria-hidden="true"></span>
								<span class="screen-reader-text">Website</span>
								</a>
							</li>
						</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://www.oparaguacu.com.br/rui-assina-acordo-para-construcao-de-fabrica-de-insulina-na-bahia/" style="background-image: url(http://www.oparaguacu.com.br/wp-content/uploads/2017/08/rui-costa-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://www.oparaguacu.com.br/rui-assina-acordo-para-construcao-de-fabrica-de-insulina-na-bahia/" rel="prev">
					<h3 class="post-title">Rui assina acordo para construção de fábrica de insulina na Bahia</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://www.oparaguacu.com.br/ex-integrantes-da-banda-new-hit-sao-condenados-a-10-anos-de-prisao/" style="background-image: url(http://www.oparaguacu.com.br/wp-content/uploads/2017/08/10004-2-390x220.png)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://www.oparaguacu.com.br/ex-integrantes-da-banda-new-hit-sao-condenados-a-10-anos-de-prisao/" rel="next">
					<h3 class="post-title">Ex-integrantes da banda New Hit são condenados a 10 anos de prisão</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Related Articles</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item">

						
			<a href="http://www.oparaguacu.com.br/ibiquera-abriu-ano-letivo-cumprindo-rigorosamente-o-calendario-escolar/" title="Ibiquera abriu ano letivo cumprindo rigorosamente o calendário escolar" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="358" height="220" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2017/02/JORNADA-6.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de fevereiro de 2017  / 12:46</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 201 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://www.oparaguacu.com.br/ibiquera-abriu-ano-letivo-cumprindo-rigorosamente-o-calendario-escolar/" title="Ibiquera abriu ano letivo cumprindo rigorosamente o calendário escolar">Ibiquera abriu ano letivo cumprindo rigorosamente o calendário escolar</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://www.oparaguacu.com.br/empresa-lanca-tablet-voltado-para-usuarios-cristaos/" title="Empresa lança tablet voltado para usuários cristãos" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="300" height="211" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2012/07/q4tsv98c.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 de julho de 2012  / 14:20</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://www.oparaguacu.com.br/empresa-lanca-tablet-voltado-para-usuarios-cristaos/" title="Empresa lança tablet voltado para usuários cristãos">Empresa lança tablet voltado para usuários cristãos</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://www.oparaguacu.com.br/ze-de-amelia-do-pt-propoe-a-solucao-para-o-abastecimento-de-agua/" title="Zé de Amélia do PT propõe a solução para o abastecimento de água" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="355" height="220" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2012/10/ze-de-amelia.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de outubro de 2012  / 10:58</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://www.oparaguacu.com.br/ze-de-amelia-do-pt-propoe-a-solucao-para-o-abastecimento-de-agua/" title="Zé de Amélia do PT propõe a solução para o abastecimento de água">Zé de Amélia do PT propõe a solução para o abastecimento de água</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://www.oparaguacu.com.br/audiencia-publica-vai-discutir-o-funcionamento-do-instituto-federal-baiano-em-itaberaba/" title="Audiência Pública vai discutir o funcionamento do Instituto Federal Baiano em Itaberaba" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="232" height="220" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2017/02/LIZZIANE.png" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 de fevereiro de 2017  / 17:46</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 87 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://www.oparaguacu.com.br/audiencia-publica-vai-discutir-o-funcionamento-do-instituto-federal-baiano-em-itaberaba/" title="Audiência Pública vai discutir o funcionamento do Instituto Federal Baiano em Itaberaba">Audiência Pública vai discutir o funcionamento do Instituto Federal Baiano em Itaberaba</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.oparaguacu.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='227540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title">
				<h4>Check Also</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post">

						
			<a href="http://www.oparaguacu.com.br/juventude-de-ibiquera-curte-projeto-de-aulas-de-danca-e-ginastica-aerobica/" title="Juventude de Ibiquera curte projeto de aulas de dança e ginástica aeróbica" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="293" height="220" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2017/03/11001.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 de março de 2017  / 22:08</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://www.oparaguacu.com.br/juventude-de-ibiquera-curte-projeto-de-aulas-de-danca-e-ginastica-aerobica/" title="Juventude de Ibiquera curte projeto de aulas de dança e ginástica aeróbica">Juventude de Ibiquera curte projeto de aulas de dança e ginástica aeróbica</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="search-7" class="container-wrapper widget widget_search"><div class="widget-title"><h4>Encontre aqui</h4><span class="widget-title-icon fa"></span></div><form role="search" method="get" class="search-form" action="http://www.oparaguacu.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><!-- .widget /--><div id="media_image-2" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Edy Barbicha</h4><span class="widget-title-icon fa"></span></div><img width="300" height="225" src="http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/images/tie-empty.png" class="image wp-image-227465  attachment-medium size-medium lazy-img" alt="" style="max-width: 100%; height: auto;" data-src="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/edy-barbicha-300x225.jpg" /></div><!-- .widget /--><div id="text-html-widget-27" class="container-wrapper widget text-html"><div class="widget-title"><h4>PEDIDO DE RENOVAÇÃO DE LICENÇA AMBIENTAL SIMPLIFICADA &#8211; LAS.</h4><span class="widget-title-icon fa"></span></div><div ><a href="http://www.oparaguacu.com.br/pedido-de-renovacao-de-licenca-ambiental-simplificada-las/"><img class="aligncenter size-full wp-image-226944" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/08/pedido-de-licença.jpg" alt="" width="360" height="480" /></a></div></div><!-- .widget /--><div id="text-html-widget-25" class="container-wrapper widget text-html"><div class="widget-title"><h4>PEDIDO DE LICENÇA</h4><span class="widget-title-icon fa"></span></div><div ><p style="text-align: center;"><strong>PEDIDO DE LICENÇA </strong><strong>SIMPLIFICADA </strong><strong>CORCOVADO GRANITOS LTDA</strong></p>
<a href="http://www.oparaguacu.com.br/pedido-de-licenca-simplificada-corcovado-granitos-ltda/"><img class="aligncenter size-full wp-image-226339" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/06/pedidodedlicenca.jpg" alt="" width="800" height="600" /></a></div></div><!-- .widget /-->				<div id="text-html-widget-22" class="widget text-html-box" style="text-align:center;">
					<a href="http://www.oparaguacu.com.br/ellonet/"><img class="aligncenter size-medium wp-image-223305" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/ellonet-300x120.jpg" alt="ellonet" width="300" height="120" /></a>

 

<a href="http://www.oparaguacu.com.br/jc-junior/"><img class="aligncenter size-full wp-image-223306" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/jc-junior.jpg" alt="jc-junior" width="683" height="273" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/jhones.jpg"><img class="aligncenter size-full wp-image-223307" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/jhones.jpg" alt="jhones" width="2068" height="827" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/maderaço.jpg"><img class="aligncenter size-full wp-image-223308" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/maderaço.jpg" alt="maderaco" width="793" height="317" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/mm.jpg"><img class="aligncenter size-full wp-image-223309" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/mm.jpg" alt="mm" width="990" height="396" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/moveiws-capri.jpg"><img class="aligncenter size-full wp-image-223310" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/moveiws-capri.jpg" alt="moveiws-capri" width="630" height="252" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/orcoma.jpg"><img class="aligncenter size-full wp-image-223311" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/orcoma.jpg" alt="orcoma" width="1200" height="480" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/oticamodelo.jpg"><img class="aligncenter size-full wp-image-223312" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/oticamodelo.jpg" alt="oticamodelo" width="311" height="124" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/posto-serra-verde.jpg"><img class="aligncenter size-full wp-image-223313" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/posto-serra-verde.jpg" alt="posto-serra-verde" width="1760" height="704" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/postobem-estar.jpg"><img class="aligncenter size-full wp-image-223314" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/postobem-estar.jpg" alt="postobem-estar" width="1290" height="516" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/postodelrey.jpg"><img class="aligncenter size-full wp-image-223315" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/postodelrey.jpg" alt="postodelrey" width="711" height="284" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/probicho.jpg"><img class="aligncenter size-full wp-image-223316" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/probicho.jpg" alt="probicho" width="600" height="240" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/produtos-donana.jpg"><img class="aligncenter size-full wp-image-223317" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/produtos-donana.jpg" alt="produtos-donana" width="1506" height="602" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/Promoção_Flor_Chapada.jpg"><img class="aligncenter size-full wp-image-223318" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/Promoção_Flor_Chapada.jpg" alt="promocao_flor_chapada" width="1766" height="706" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/relotex1.jpg"><img class="aligncenter size-full wp-image-223319" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/relotex1.jpg" alt="relotex1" width="469" height="188" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/restaurante-doa-maria.jpg"><img class="aligncenter size-full wp-image-223320" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/restaurante-doa-maria.jpg" alt="restaurante-doa-maria" width="1709" height="684" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/supermercado-do-vivan.jpg"><img class="aligncenter size-full wp-image-223321" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/supermercado-do-vivan.jpg" alt="supermercado-do-vivan" width="1500" height="600" /></a>

 

<a href="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/utidomicro.jpg"><img class="aligncenter size-full wp-image-223322" src="http://www.oparaguacu.com.br/wp-content/uploads/2017/01/utidomicro.jpg" alt="utidomicro" width="2068" height="827" /></a>				</div>
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	

			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2017, All Rights Reserved</div><ul class="social-icons"></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is&#038;url=http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is - http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=MPF+recomenda+que+%C3%B3rg%C3%A3os+garantam+direitos+de+comunidade+quilombola+em+Len%C3%A7%C3%B3is - http://www.oparaguacu.com.br/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://www.oparaguacu.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
                  </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form action="http://www.oparaguacu.com.br/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://www.oparaguacu.com.br/wp-login.php?action=lostpassword&redirect_to=http://www.oparaguacu.com.br">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/mpf-recomenda-que-orgaos-garantam-direitos-de-comunidade-quilombola-em-lencois/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.oparaguacu.com.br/wp-content/uploads/2016/07/21.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.oparaguacu.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-content/themes/jannah-NULLED/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "http://www.oparaguacu.com.br/wp-admin/admin-ajax.php",
						data : "postviews_id=227540&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.oparaguacu.com.br/wp-includes/js/wp-embed.min.js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>MPF recomenda que órgãos garantam direitos de comunidade quilombola em Lençóis</h1>' + "<div class=\"pf-content\"><figure id=\"attachment_227541\" style=\"width: 300px\" class=\"wp-caption alignnone\"><img class=\"size-medium wp-image-227541\" src=\"http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/len\u00e7\u00f3is-2-300x192.jpg\" alt=\"\" width=\"300\" height=\"192\" srcset=\"http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/len\u00e7\u00f3is-2-300x192.jpg 300w, http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/len\u00e7\u00f3is-2-600x384.jpg 600w, http:\/\/www.oparaguacu.com.br\/wp-content\/uploads\/2017\/08\/len\u00e7\u00f3is-2.jpg 640w\" sizes=\"(max-width: 300px) 100vw, 300px\" \/><figcaption class=\"wp-caption-text\">Encontro de Arte Rupestre em Len\u00e7\u00f3is<br \/>Foto: Ronaldo Silva \/Agecom<\/figcaption><\/figure>\n<div>O Minist\u00e9rio P\u00fablico Federal (MPF) em Irec\u00ea emitiu, no dia 24 de agosto, recomenda\u00e7\u00f5es \u00e0 Secretaria de Seguran\u00e7a P\u00fablica do Estado da Bahia (SSP-BA), \u00e0s Pol\u00edcias Civil e Militar do Estado da Bahia e \u00e0 prefeitura de Len\u00e7\u00f3is, na Chapada Diamantina, para que adotem medidas que visem garantir o direito \u00e0 vida, \u00e0 integridade f\u00edsica e \u00e0 educa\u00e7\u00e3o dos quilombolas da comunidade de I\u00fana, localizada no munic\u00edpio. As recomenda\u00e7\u00f5es resultam de procedimento instaurado pelo MPF para acompanhar a investiga\u00e7\u00e3o da\u00a0chacina ocorrida no quilombo no \u00faltimo dia 6 de agosto, quando seis integrantes da comunidade foram assassinados dentro do territ\u00f3rio.<\/div>\n<div>Desde ent\u00e3o, de acordo com o procurador da Rep\u00fablica M\u00e1rcio Albuquerque de Castro, a comunidade\u00a0\u201cvive sob cont\u00ednuo e severo estado de medo\u201d. Nas recomenda\u00e7\u00f5es, o MPF destacou que o crime acarretou na sa\u00edda de muitas fam\u00edlias do quilombo: das 42 que ali residiam, restam apenas 12, cujas crian\u00e7as deixaram de frequentar a escola, por medo de novos ataques. O MPF recomendou que a SSP-BA e as Pol\u00edcias Civil e Militar empreguem medidas para garantir o direito \u00e0 vida, \u00e0 integridade f\u00edsica e ao patrim\u00f4nio dos quilombolas, inclusive com envio peri\u00f3dico de rondas ao local; e que atendam prontamente \u00e0s ocorr\u00eancias na comunidade, especialmente com investiga\u00e7\u00f5es c\u00e9leres e minuciosas.<\/div>\n<div>A prefeitura de Len\u00e7\u00f3is dever\u00e1 disponibilizar apoio log\u00edstico aos quilombolas que desejem retornar \u00e0 Comunidade de I\u00fana, assim como aux\u00edlio psicol\u00f3gico ou psiqui\u00e1trico a todos os seus integrantes. De forma conjunta, os \u00f3rg\u00e3os estaduais e a prefeitura de Len\u00e7\u00f3is dever\u00e3o, ainda, adotar provid\u00eancias para a imediata retomada das aulas na Comunidade de I\u00fana.<\/div>\n<div><\/div>\n<div>Fonte:\u00a0http:\/\/marioangelobarreto.blogspot.com.br<\/div>\n<div class=\"printfriendly pf-alignright\"><a href=\"#\" rel=\"nofollow\" onclick=\"window.print(); return false;\" class=\"noslimstat\"><img style=\"border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block\" src=\"https:\/\/cdn.printfriendly.com\/pf-icon-small.gif\" alt=\"PrintFriendly and PDF\" width=\"18\" height=\"18\"><span class=\"printfriendly-text2\">Imprimir<\/span><\/a><\/div><\/div><div style=\"margin:10px 0 10px 0;\"><a href=\"whatsapp:\/\/send\" data-text=\"MPF recomenda que \u00f3rg\u00e3os garantam direitos de comunidade quilombola em Len\u00e7\u00f3is\" data-href=\"\" class=\"wa_btn wa_btn_l\" style=\"display:none\">Share<\/a><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
</html>
